九游官网网页版-能够事背面更多干货二九游下载
你的位置:九游官网网页版 > 媒体购买 > 能够事背面更多干货二九游下载
能够事背面更多干货二九游下载
发布日期:2024-06-27 19:39    点击次数:60

一九游下载,公式代码(告成抄袭即可用):

RSV:=LLV(LOW,21);

RSS:=HHV(HIGH,21);

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

VARB2:=(RSVV/2+22)*1;

量2:=EMA(VOL,13);

资金:=EMA(AMOUNT,13);

过滤:=((资金/量2)/100);

提纯:=(((CLOSE-过滤)/过滤)*100);

黄金:=((提纯<(0)) AND ZXNH);{ZXNH为体制加密诡计,会漂移3天傍边褂讪下来右脚}

低买:=黄金 AND RSVV<VARB2-2;

L13:=L<=RSV OR L>RSV*1.002;

DM:(低买>0 AND L13)*60,COLORD9A39B,LINETHICK2,NODRAW;

图片九游下载

讲理我,能够事背面更多干货

二,公式诠释(可不看):

告捷率是指0.5以上告捷率的股票数占'二三或细分龙头'板块有讯号个股数比例;数值齐对有讯号个股开展了平衡('二三或细分龙头'板块有讯号个股数);3天卖出的全用高告捷号码.TF的全用TF号码TF曾经的汉字维持.后仅用号码.诠释写在神情中;默许按3天抓有期回测.回测公式见对应诡计公式的(加TFILTER为有完满商业讯号的);约略告捷率0.6以上则守望0.02以上;便于对追踪展望团调处输出利用的;高告捷实盘子考取法式为告捷率0.5以上的则守望0.03(百成绩)以上;

三,利用阵势(含有诡计公式+选股公式):

工艺诡计配置,选股公式利用阵势,见底下著述详备神情,此处不再赘述:

干货甄选EgoToGod:表露信已测验高告捷率高胜率量化选股公式11(抓续更新中)

四,走动心法:

图片

本站仅供给存储兼职,统统履行均由用户宣布,如发现存害或侵权履行,请点击举报。